Thông báo về việc bảo trì diễn đàn từ 13g00 ngày 19/09/2018.

Hai Lúa Miền Tây

Chuyên gia GPE
Thành viên BQT
Administrator
Tham gia ngày
18 Tháng ba 2008
Bài viết
7,085
Thích
13,815
Điểm
1,910
#1
Thân gởi các thành viên,

Chiều nay vào lúc 13h ngày 19-09-2018 GPE sẽ tiến hành bảo trì diễn đàn.
Để thực hiện việc này, chúng tôi sẽ ngưng hoạt động diễn đàn từ 13g00 ngày 19/09/2018.
Nếu bạn có thể truy cập được vào diễn đàn, nghĩa là chúng tôi đã thực hiện việc bảo trì xong.

Thân Ái.
Đại Diện BQT GPE,
Hai Lúa Miền Tây
 

Ba Tê

Cạo Rồi Khỏi Gội
Tham gia ngày
5 Tháng năm 2009
Bài viết
10,221
Thích
14,326
Điểm
1,560
Tuổi
59
#2
Thân gởi các thành viên,

Chiều nay vào lúc 13h ngày 19-09-2018 GPE sẽ tiến hành bảo trì diễn đàn.
Để thực hiện việc này, chúng tôi sẽ ngưng hoạt động diễn đàn từ 13g00 ngày 19/09/2018.
Nếu bạn có thể truy cập được vào diễn đàn, nghĩa là chúng tôi đã thực hiện việc bảo trì xong.


Thân Ái.
Đại Diện BQT GPE,
Hai Lúa Miền Tây
Lúc này là 19:40 20/09/2018 vẫn chưa vào được GPE 1 cách "đàng hoàng".
Phải vào cách nào để không phải là trang web "không rõ ràng".
Lý do vào trang Web không an toàn, phải đăng nhập vào "cái gì đó", thế là "chưa xong" hay GPE bây giờ phải đăng nhập khác trước? GPE01.jpg
GPE.jpg
 
Lần chỉnh sửa cuối:

Hai Lúa Miền Tây

Chuyên gia GPE
Thành viên BQT
Administrator
Tham gia ngày
18 Tháng ba 2008
Bài viết
7,085
Thích
13,815
Điểm
1,910
#4
Tham gia ngày
12 Tháng chín 2018
Bài viết
30
Thích
18
Điểm
15
Tuổi
30
#5
Lúc này là 19:40 20/09/2018 vẫn chưa vào được GPE 1 cách "đàng hoàng".
Phải vào cách nào để không phải là trang web "không rõ ràng".
Lý do vào trang Web không an toàn, phải đăng nhập vào "cái gì đó", thế là "chưa xong" hay GPE bây giờ phải đăng nhập khác trước? View attachment 204168
View attachment 204167
Có thể phần lớn mọi người không vào được giống như ấy được.

Mới đầu mình sử dụng wifi thì không vào được toàn báo lỗi 502.

Tắt wifi sử 3G thì mới vào đc nhưng vào kiểu không an toàn.

Nhưng mình thử trên mạng khác thì lại là http: thì vào bình thường không thấy báo là không an toàn.

Rút cuộc là tớ không hiểu :)
Bài đã được tự động gộp:

;;;

:;GPE đã chuyển server qua nhà mới thành công. Vấn đề này là do thiết lập SSL, dự kiến ngày mai sẽ giải quyết vấn đê` này. Rất mong mọi người thông cảm.
Vừa viết tin xong thì đọc được tin trên.
Cảm ơn BQT
 
Tham gia ngày
10 Tháng ba 2018
Bài viết
562
Thích
1,244
Điểm
210
#6
Có thể phần lớn mọi người không vào được giống như ấy được.

Mới đầu mình sử dụng wifi thì không vào được toàn báo lỗi 502.

Tắt wifi sử 3G thì mới vào đc nhưng vào kiểu không an toàn.

Nhưng mình thử trên mạng khác thì lại là http: thì vào bình thường không thấy báo là không an toàn.

Rút cuộc là tớ không hiểu :)
Bài đã được tự động gộp:



Vừa viết tin xong thì đọc được tin trên.
Cảm ơn BQT
Có thể phần lớn mọi người không vào được giống như ấy được.

Mới đầu mình sử dụng wifi thì không vào được toàn báo lỗi 502.

Tắt wifi sử 3G thì mới vào đc nhưng vào kiểu không an toàn.

Nhưng mình thử trên mạng khác thì lại là http: thì vào bình thường không thấy báo là không an toàn.

Rút cuộc là tớ không hiểu :)
Bài đã được tự động gộp:



Vừa viết tin xong thì đọc được tin trên.
Cảm ơn BQT
Hị hị sao máy em bị như rứa
1537452439814.png
 

OverAC

Đỗ Nguyên Bình
Thành viên BQT
Administrator
Tham gia ngày
30 Tháng năm 2006
Bài viết
2,564
Thích
13,667
Điểm
1,910
#9
chuyện là do cấu hình SSL, một số link của diễn đàn tự động chuyển về https://
khi truy cập https:// thì sẽ bị trình duyệt cảnh báo về ssl chưa đăng kí, mai anh HLMT và mình sẽ cố gắng xử lý chuyện này nữa là ổn.
Ngày mai sẽ xử lý chuyện này, mọi người chịu khó tí nhé.
Thân
 

Hai Lúa Miền Tây

Chuyên gia GPE
Thành viên BQT
Administrator
Tham gia ngày
18 Tháng ba 2008
Bài viết
7,085
Thích
13,815
Điểm
1,910
#10
Chào các bạn,
Tạm thời tôi bỏ cấu hình SSL để mọi người có thể không gặp cảnh báo khi truy cập vào diễn đàn. Đây là giải pháp tình thế, BQT sẽ tiếp tục giải quyết vấn đề này trong ngày hôm nay.
HLMT
 

kieu manh

Thành viên gắn bó
Tham gia ngày
9 Tháng sáu 2012
Bài viết
2,967
Thích
2,170
Điểm
560
#13
Máy tính ko vô được thử điện thoại cái coi
Bài đã được tự động gộp:

Windows10 và chorme lỗi ko vô được
Bài đã được tự động gộp:

Úp lỗi E8E38744-3617-4A1C-BADC-B742A32B46C5.jpeg
 
Lần chỉnh sửa cuối:

Hai Lúa Miền Tây

Chuyên gia GPE
Thành viên BQT
Administrator
Tham gia ngày
18 Tháng ba 2008
Bài viết
7,085
Thích
13,815
Điểm
1,910
#15

Hai Lúa Miền Tây

Chuyên gia GPE
Thành viên BQT
Administrator
Tham gia ngày
18 Tháng ba 2008
Bài viết
7,085
Thích
13,815
Điểm
1,910
#18

kieu manh

Thành viên gắn bó
Tham gia ngày
9 Tháng sáu 2012
Bài viết
2,967
Thích
2,170
Điểm
560
#20
Anh thử bật cookies của trình duyệt lên rồi thử vào lại xem coi được không nhé anh.
Diễn đàn mình ngoài việc di chuyển server còn có nâng cấp lên phiên bản mới.
Mới thử xong trên trình duyệt Edge thì vào ok mà sao Chrome vẫn lỗi vậy …. đã Reset lại chrome vào vẫn vậy
Bài đã được tự động gộp:

anh xài chrome hay Edge
Bài đã được tự động gộp:

Mới thử lại xong
Xóa tất cả cookie

Mới vô OK trên trình Duyệt Chrome
 
Lần chỉnh sửa cuối:
Top