Trang 2/2 đầuđầu 1 2
Hiển thị kết quả tìm kiếm từ 11 đến 18 trên tổng số: 18

Ðề tài: Bỏ "hẳn" chế độ Markup trong Word đi như thế nào

  1. Trích Nguyên văn bởi hiengiaiphapexcel View Post
    Bỏ markup ko được. vào Tool--> Options -->Track change--> chọn Never ở phần Use ballóoms (Print...). Ok. ko bị nữa đâu.
    hay, thanks bạn nhiều, nhưng mà mở lại vẫn còn
    thay đổi nội dung bởi: fujixaxoi, 07-07-15 lúc 11:16 AM

  2. Trích Nguyên văn bởi nvson View Post
    Bạn thử làm theo cách sau:
    - Mở tài liệu
    - Nhấn Review
    - Nhấn tiếp nút Accept/ Accept All Changes in Document (nếu đồng ý) hoặc Reject/ Reject All Changes in Document (nếu không đồng ý) những sự thay đổi trong tài liệu.
    - Nhấn Turn off Track Changes
    - Save
    - Đóng file (close)
    - Mở lại file đó xem sao...
    Cám ơn bài viết rất có ý nghĩa, gỡ rối cho e lúc nước sôi lửa bỏng

  3. #13
    Trích Nguyên văn bởi nvson View Post
    Bạn thử làm theo cách sau:
    - Mở tài liệu
    - Nhấn Review
    - Nhấn tiếp nút Accept/ Accept All Changes in Document (nếu đồng ý) hoặc Reject/ Reject All Changes in Document (nếu không đồng ý) những sự thay đổi trong tài liệu.
    - Nhấn Turn off Track Changes
    - Save
    - Đóng file (close)
    - Mở lại file đó xem sao...
    Bước màu xanh đậm là mục nào trong Word 2010 vậy bạn? (sau khi tôi đã thực hiện các bước trên màu xanh đậm)
    Hiểu biết - Học hỏi - Thành công
    Trân trọng!

    Mr. PHẠM LÊ VĂN
    Kỹ sư Xây dựng Dân dụng Công nghiệp

    DO NOT USE THE GOODS ORIGINATING FROM CHINA

  4. #14
    Trong Tab Review, nút Track Changes lúc đó có màu vàng (đang Turn On), bạn nhấn 1 lần vào cái biểu tượng đó là Turn Off (nhấn vào phần bên trên nút, không nhấn vào phần có mũi tên sổ xuống).

  5. #15
    Trích Nguyên văn bởi nvson View Post
    Trong Tab Review, nút Track Changes lúc đó có màu vàng (đang Turn On), bạn nhấn 1 lần vào cái biểu tượng đó là Turn Off (nhấn vào phần bên trên nút, không nhấn vào phần có mũi tên sổ xuống).
    File của tôi thì nút Track Changes không bật màu vàng.
    Tôi phải chọn dòng trên cùng Final: Show Markup thành Final. Sau đó Save lại rồi mở lại thì "nguyễn y vân"

    ps: Hóa ra phải tìm từng đoạn có sửa đổi rồi Reject là OK.
    Hiểu biết - Học hỏi - Thành công
    Trân trọng!

    Mr. PHẠM LÊ VĂN
    Kỹ sư Xây dựng Dân dụng Công nghiệp

    DO NOT USE THE GOODS ORIGINATING FROM CHINA

  6. Trích Nguyên văn bởi vanle33 View Post
    File của tôi thì nút Track Changes không bật màu vàng.
    Tôi phải chọn dòng trên cùng Final: Show Markup thành Final. Sau đó Save lại rồi mở lại thì "nguyễn y vân"

    ps: Hóa ra phải tìm từng đoạn có sửa đổi rồi Reject là OK.
    Trong bài trên có hướng dẫn làm hàng loạt mà không đọc, lại đi làm từng lần từng đoạn.

    - Nhấn tiếp nút Accept/ Accept All Changes in Document (nếu đồng ý) hoặc Reject/ Reject All Changes in Document (nếu không đồng ý) những sự thay đổi trong tài liệu.
    Và cả cái nút Track change ngay ở ribbon mà cũng không thấy
    Cheettit Old Man Thánh tắc ngô bất năng, ngô học bất yếm, nhi giáo bất quyện dã.

  7. Mình là Office 2010, các bước đều cơ bản giống như 2007 nhưng sao không tìm thấy mục Turn off Track Changes

  8. #18
    Trích Nguyên văn bởi thuthuyin View Post
    Mình là Office 2010, các bước đều cơ bản giống như 2007 nhưng sao không tìm thấy mục Turn off Track Changes
    Bạn đọc lại bài #14 và #15.
    Hiểu biết - Học hỏi - Thành công
    Trân trọng!

    Mr. PHẠM LÊ VĂN
    Kỹ sư Xây dựng Dân dụng Công nghiệp

    DO NOT USE THE GOODS ORIGINATING FROM CHINA

Trang 2/2 đầuđầu 1 2

Thông tin về chủ đề này

Users Browsing this Thread

Hiện có 7 người đang xem đề tài này. (0 thành viên và 7 khách)

Bookmarks

Bookmarks

Quyền Sử Dụng Ở Diễn Ðàn

  • Bạn không thể đăng đề tài mới
  • Bạn không thể đăng trả lời
  • Bạn không thể đăng file đính kèm.
  • Bạn không thể sửa bài viết.
  •