Trang 1/2 1 2 cuốicuối
Hiển thị kết quả tìm kiếm từ 1 đến 10 trên tổng số: 18

Ðề tài: Bỏ "hẳn" chế độ Markup trong Word đi như thế nào

  1. Bỏ "hẳn" chế độ Markup trong Word đi như thế nào

    File Word của em khi em bỏ chế độ Markup đi tạm thời thì được nhưng khi Save as đóng file lại rồi mở ra nó lại hiện ra. Vậy phải làm thế nào cho cái nay nó biến hẳn ah?

  2. #2
    Bạn thử làm theo cách sau:
    - Mở tài liệu
    - Nhấn Review
    - Nhấn tiếp nút Accept/ Accept All Changes in Document (nếu đồng ý) hoặc Reject/ Reject All Changes in Document (nếu không đồng ý) những sự thay đổi trong tài liệu.
    - Nhấn Turn off Track Changes
    - Save
    - Đóng file (close)
    - Mở lại file đó xem sao...
    thay đổi nội dung bởi: nvson, 04-11-11 lúc 01:27 PM

  3. Trích Nguyên văn bởi nvson View Post
    Bạn thử làm theo cách sau:
    - Mở tài liệu
    - Nhấn Review
    - Nhấn tiếp nút Accept/ Accept All Changes in Document (nếu đồng ý) hoặc Reject/ Reject All Changes in Document (nếu không đồng ý) những sự thay đổi trong tài liệu.
    - Nhấn Turn off Track Changes
    - Save
    - Đóng file (close)
    - Mở lại file đó xem sao...
    Cảm ơn bác, quá chuẩn luôn. Em xin hỏi thêm 1 chút là nếu Office 2003 thì sẽ như thế nào ah?

  4. #4
    Mình không dùng Office 2003 nên không nhớ lắm.
    bạn tham khảo bài viết này nhé!

  5. Turn off Track Changes
    File của tôi tải về nó có sử dụng cái này rồi bỏ mãi chả được, cái như bác nói ở trên sao tôi không nhìn thấy? Xin chỉ dùm tôi đang rất cần

  6. bạn có thể vào tools -> options->sercurity-> chọn " make hidden make up visible....." rồi chọn ok xem sao!

  7. Cảm ơn

    Cảm ơn vi bài viết bổ ích với tôi

  8. Trích Nguyên văn bởi nvson View Post
    Bạn thử làm theo cách sau:
    - Mở tài liệu
    - Nhấn Review
    - Nhấn tiếp nút Accept/ Accept All Changes in Document (nếu đồng ý) hoặc Reject/ Reject All Changes in Document (nếu không đồng ý) những sự thay đổi trong tài liệu.
    - Nhấn Turn off Track Changes
    - Save
    - Đóng file (close)
    - Mở lại file đó xem sao...
    Cảm ơn bác nha, qua hay

  9. Đối với office 2003, bạn vào thanh công cụ View, bỏ nút chọn Markup là được.

  10. Bỏ markup ko được. vào Tool--> Options -->Track change--> chọn Never ở phần Use ballóoms (Print...). Ok. ko bị nữa đâu.

Trang 1/2 1 2 cuốicuối

Thông tin về chủ đề này

Users Browsing this Thread

Hiện có 1 người đang xem đề tài này. (0 thành viên và 1 khách)

Bookmarks

Bookmarks

Quyền Sử Dụng Ở Diễn Ðàn

  • Bạn không thể đăng đề tài mới
  • Bạn không thể đăng trả lời
  • Bạn không thể đăng file đính kèm.
  • Bạn không thể sửa bài viết.
  •