Hiển thị kết quả tìm kiếm từ 1 đến 7 trên tổng số: 7
  1. #1
    Tham gia ngày
    08 2007
    Bài gởi
    15
    Cảm ơn
    1
    Được cảm ơn 2 lần trong 2 bài viết

    Smile Bản in trong excel 2010

    Mình in trong excel 2010, căn chỉnh lề theo ý sau đó view lên thấy ok, nhưng khi in ra thì bản in đã bị zoom lại 1 tỷ lệ làm cho bản in ra ko đúng ý ban đầu. Trong office 2003 mình đã biết cái lỗi này chỉnh trong Tool/option/intanational/bỏ dấu tích trong mục Allow A4/Letter paper resizing thì lỗi trên sẽ không còn nữa, nhưng trong office 2010 mình ko thể tìm được, tìm mất cả tháng mà bó tay rồi. Có ai biết giúp mình với nhé. Xin cảm ơn nhiều!!!!!!!!

  2. #2
    Tham gia ngày
    09 2010
    Bài gởi
    1
    Cảm ơn
    1
    Được cảm ơn 0 lần trong 0 bài viết

    có cách nào xem "Print Preview" trong Excel 2010 như Excel 2003 được không?

    Theo mặc định trong Excel 2010 thì trang in ở 1/3 màn hình bên tay phải. Nhờ cao thủ trợ giúp là có cách nào xem trang in toàn màn hình như Excel 2003 được không?

  3. #3
    Tham gia ngày
    11 2007
    Nơi Cư Ngụ
    Gò Vấp
    Bài gởi
    8,635
    Cảm ơn
    4,351
    Được cảm ơn 26,433 lần trong 8,170 bài viết
    Có 1 nút nhỏ xíu ở góc dưới bên phải, đó là nút zoom, bạn xài đỡ.
    Cheettit Old Man Thánh tắc ngô bất năng, ngô học bất yếm, nhi giáo bất quyện dã.

  4. Thành viên sau cảm ơn ptm0412 về bài viết này:


  5. #4
    Tham gia ngày
    08 2006
    Bài gởi
    51
    Cảm ơn
    37
    Được cảm ơn 6 lần trong 4 bài viết
    mình ko thể nào căn lề như 2003 và 2007, ko biết có bác nào chỉnh trang in như 2 thằng đó ko nhỉ

  6. #5
    Khi in thì bạn nên xem lại định dạng máy in thế nào. Nếu là dùng mạng Lan thì bạn phải định dạng trang in trong máy chủ trước.

  7. #6
    Tham gia ngày
    10 2009
    Nơi Cư Ngụ
    TPHCM
    Bài gởi
    92
    Cảm ơn
    147
    Được cảm ơn 216 lần trong 58 bài viết
    Trích Nguyên văn bởi ltth98 View Post
    Mình in trong excel 2010, căn chỉnh lề theo ý sau đó view lên thấy ok, nhưng khi in ra thì bản in đã bị zoom lại 1 tỷ lệ làm cho bản in ra ko đúng ý ban đầu. Trong office 2003 mình đã biết cái lỗi này chỉnh trong Tool/option/intanational/bỏ dấu tích trong mục Allow A4/Letter paper resizing thì lỗi trên sẽ không còn nữa, nhưng trong office 2010 mình ko thể tìm được, tìm mất cả tháng mà bó tay rồi. Có ai biết giúp mình với nhé. Xin cảm ơn nhiều!!!!!!!!
    Bạn thử như dưới xem:

    Click Office Button/Excel Options/Advanced/Kéo thanh trượt xuống nhóm General check vào ô Scale content for A4 .../OK

  8. #7
    Tham gia ngày
    07 2009
    Bài gởi
    12
    Cảm ơn
    13
    Được cảm ơn 0 lần trong 0 bài viết
    Các bạn thử xem cái này xem sao? http://support.microsoft.com/kb/982830/vi-vn

Thông tin về chủ đề này

Users Browsing this Thread

Hiện có 1 người đang xem đề tài này. (0 thành viên và 1 khách)

Đề tài tương tự

  1. Xử lý ảnh trong excel 2010
    Viết bởi baoca trong chuyên mục Những điểm mới & cải tiến
    Trả lời: 5
    Bài mới gởi: 02-05-12, 02:41 PM
  2. Định dạng số thập phân trong Excel 2010, cần giúp đỡ!
    Viết bởi gagom0204 trong chuyên mục Excel 2007, 2010 & 2013
    Trả lời: 4
    Bài mới gởi: 15-07-11, 01:32 PM
  3. Gõ Đ thành DĐ trong excel 2010
    Viết bởi uvame trong chuyên mục Hỏi đáp những vấn đề khác
    Trả lời: 1
    Bài mới gởi: 31-05-10, 07:05 PM
  4. Lỗi trong excel 2010
    Viết bởi lequangminh trong chuyên mục Excel 2007, 2010 & 2013
    Trả lời: 5
    Bài mới gởi: 02-05-10, 09:51 AM
  5. Những điểm mới và cải tiến trong Excel 2010
    Viết bởi TranThanhPhong trong chuyên mục Những điểm mới & cải tiến
    Trả lời: 6
    Bài mới gởi: 17-01-10, 06:13 AM

Bookmarks

Bookmarks

Quyền Sử Dụng Ở Diễn Ðàn

  • Bạn không thể đăng đề tài mới
  • Bạn không thể đăng trả lời
  • Bạn không thể đăng file đính kèm.
  • Bạn không thể sửa bài viết.
  •  

Mudim v0.8 Tắt VNI Telex Viqr Tổng hợp
Chính tả Bỏ dấu kiểu mới  [Bật/Tắt (F9)]