Trang 1/2 1 2 cuốicuối
Hiển thị kết quả tìm kiếm từ 1 đến 10 trên tổng số: 16
  1. #1
    Tham gia ngày
    03 2009
    Nơi Cư Ngụ
    CIMAS
    Bài gởi
    1,289
    Cảm ơn
    1,744
    Được cảm ơn 1,720 lần trong 857 bài viết

    Gập lỗi khi in bản vẽ trong Autocad

    Trên công ty mình đang in bản vẽ trong Autocad ban đầu vẫn chạy bình thường ( lệnh Ctr +P hay lệnh "Plot") nhưng tự nhiên đánh hai lệnh trên Autocad lại không hiểu được nó nữa, như vậy sẽ ko in được.
    Vậy ai biết cách giải quyết ko giúp mình với.(chú ý: mình đã khởi động máy, tắt máy rùi nhưng lại cũng ko đc.)

  2. #2
    Tham gia ngày
    10 2009
    Nơi Cư Ngụ
    Hà Tây
    Bài gởi
    47
    Cảm ơn
    58
    Được cảm ơn 38 lần trong 11 bài viết
    Trích Nguyên văn bởi khoavu87 View Post
    Trên công ty mình đang in bản vẽ trong Autocad ban đầu vẫn chạy bình thường ( lệnh Ctr +P hay lệnh "Plot") nhưng tự nhiên đánh hai lệnh trên Autocad lại không hiểu được nó nữa, như vậy sẽ ko in được.
    Vậy ai biết cách giải quyết ko giúp mình với.(chú ý: mình đã khởi động máy, tắt máy rùi nhưng lại cũng ko đc.)
    Nhưng bạn gõ 2 lệnh gì vậy? chỗ này bạn nói ko rõ,

  3. Thành viên sau cảm ơn giang3v về bài viết này:


  4. #3
    Tham gia ngày
    01 2008
    Nơi Cư Ngụ
    Bình thạnh- TPHCM
    Bài gởi
    25
    Cảm ơn
    294
    Được cảm ơn 39 lần trong 19 bài viết
    Trích Nguyên văn bởi khoavu87 View Post
    Trên công ty mình đang in bản vẽ trong Autocad ban đầu vẫn chạy bình thường ( lệnh Ctr +P hay lệnh "Plot") nhưng tự nhiên đánh hai lệnh trên Autocad lại không hiểu được nó nữa, như vậy sẽ ko in được.
    Vậy ai biết cách giải quyết ko giúp mình với.(chú ý: mình đã khởi động máy, tắt máy rùi nhưng lại cũng ko đc.)
    Trường hợp này mình nghĩ bạn nên xem lại đầu cáp nối máy in, rất có thể đã bị hở. Mình đã bị một lần tương tư như thế
    thay đổi nội dung bởi: binhan007, 20-07-10 lúc 02:27 PM Lý do: thêm ý
    Con thuyền lơ lửng ven sông
    Biết đem tâm sự ngỏ cùng ai đây .......

  5. Thành viên sau cảm ơn binhan007 về bài viết này:


  6. #4
    Tham gia ngày
    06 2006
    Nơi Cư Ngụ
    Hà Nội
    Bài gởi
    5,694
    Cảm ơn
    7,975
    Được cảm ơn 21,190 lần trong 4,821 bài viết
    Trích Nguyên văn bởi binhan007 View Post
    Trường hợp này mình nghĩ bạn nên xem lại đầu cáp nối máy in, rất có thể đã bị hở. Mình đã bị một lần tương tư như thế
    Không phải trường hợp này mà AutoCad không nhận lậnh In nữa, liên quan đến phần mềm rồi em ạ. Vì lý do nào đó mà lệnh này trở nên vô tác dụng.

  7. Thành viên sau cảm ơn PhanTuHuong về bài viết này:


  8. #5
    Tham gia ngày
    02 2008
    Bài gởi
    796
    Cảm ơn
    942
    Được cảm ơn 1,187 lần trong 562 bài viết
    Trích Nguyên văn bởi PhanTuHuong View Post
    Không phải trường hợp này mà AutoCad không nhận lậnh In nữa, liên quan đến phần mềm rồi em ạ. Vì lý do nào đó mà lệnh này trở nên vô tác dụng.
    Bạn thử lùi ngày hệ thống và khởi động lại máy tính.

  9. Thành viên sau cảm ơn thanhlanh về bài viết này:


  10. #6
    Tham gia ngày
    03 2009
    Nơi Cư Ngụ
    CIMAS
    Bài gởi
    1,289
    Cảm ơn
    1,744
    Được cảm ơn 1,720 lần trong 857 bài viết
    Cảm ơn mọi người , em đã tìm ra lỗi trong trường hợp này rồi, nguyên nhân là do trong ổ C có cái file có đuôi Acad.lis, nếu xoá hết các đuôi đó đi nó sẽ hoạt động bình thường.

  11. #7
    xoa file acad.lsp di la dc

  12. #8
    Tham gia ngày
    05 2010
    Bài gởi
    1
    Cảm ơn
    0
    Được cảm ơn 0 lần trong 0 bài viết
    giúp mình với
    máy tôi khi in word, excell thì ok nhưng khi in autocad thì máy báo: unknown command?
    lỗi này xử lý như thế nào?

  13. #9
    Tham gia ngày
    02 2008
    Bài gởi
    796
    Cảm ơn
    942
    Được cảm ơn 1,187 lần trong 562 bài viết
    Trích Nguyên văn bởi quyet0882 View Post
    giúp mình với
    máy tôi khi in word, excell thì ok nhưng khi in autocad thì máy báo: unknown command?
    lỗi này xử lý như thế nào?
    Bạn hãy add file cvav_1_04.lsp vào mục Tools\Load Ampplications của Acad (hoặc gõ lệnh AP)
    Nhấn vào nút Contents ---> Add ---> chọn file ---> Add ---> close ---> close ---> close. Khởỉ động lại Acad
    Tải file và xem hướng dẫn cụ thể tại:
    http://www.cadviet.com/forum/index.p...pic=9088&st=60
    thay đổi nội dung bởi: thanhlanh, 15-07-11 lúc 04:23 PM

  14. #10
    Tham gia ngày
    09 2010
    Bài gởi
    1
    Cảm ơn
    2
    Được cảm ơn 0 lần trong 0 bài viết
    bạn gõ lệnh ".plot" thế là Ok thôi mà. Cái này là do máy con virus thôi.

Trang 1/2 1 2 cuốicuối

Thông tin về chủ đề này

Users Browsing this Thread

Hiện có 1 người đang xem đề tài này. (0 thành viên và 1 khách)

Đề tài tương tự

  1. Sử dụng AutoLisp trong AutoCad
    Viết bởi PhanTuHuong trong chuyên mục Những trình ứng dụng và vấn đề tin học văn phòng khác
    Trả lời: 51
    Bài mới gởi: 30-09-12, 09:00 AM
  2. In ấn trong AutoCAD
    Viết bởi danhthang trong chuyên mục Những trình ứng dụng và vấn đề tin học văn phòng khác
    Trả lời: 1
    Bài mới gởi: 13-01-10, 10:50 AM
  3. Lệnh tìm điểm đầu, điểm cuối của đoạn thẳng trong AutoCad
    Viết bởi N2NTrung trong chuyên mục Excel và các trình ứng dụng bên ngoài
    Trả lời: 12
    Bài mới gởi: 11-09-09, 10:17 PM

Bookmarks

Bookmarks

Quyền Sử Dụng Ở Diễn Ðàn

  • Bạn không thể đăng đề tài mới
  • Bạn không thể đăng trả lời
  • Bạn không thể đăng file đính kèm.
  • Bạn không thể sửa bài viết.
  •  

Mudim v0.8 Tắt VNI Telex Viqr Tổng hợp
Chính tả Bỏ dấu kiểu mới  [Bật/Tắt (F9)]